Check Engine СТО Инжектор Док Check engine - проверить двигатель! Главная | О нас | Оборудование | Фотогалерея | Кредит | Автосалоны | Отзывы | Цены | Статьи | Установщикам | Архив рассылок
ГБО Форум ГБО Форум
ГлавнаяFAQПоискПользователиГруппыРегистрацияВойти и проверить личные сообщенияВход
неисправность гбо по напряжению

 
Начать новую тему   Ответить на тему    Список форумов Форум о газобаллонном оборудовании (ГБО) -> Установка и настройка ГБО
Предыдущая тема :: Следующая тема  
Автор Сообщение
tesak767



Зарегистрирован: 21.07.2012
Сообщения: 5

СообщениеДобавлено: 21.07.2012 06:19    Заголовок сообщения: неисправность гбо по напряжению Ответить с цитатой

Подскажите пожалуйста, ездил счастливо на гбо 4 месяца. Появились проблемы, гбо перестала работать, начала выпадать ошибка по напряжению "напряжение ниже 11.5"... проверял генератор и все что можно замечаний никаких, диагностику тоже делал. На бензине все работает идеально. Поехал к установщикам , они почему то решили что умерли мозги гбо. Поменяли, проблема не изменилась, стало еще хуже. Авто пока не прогретое работает, потом переходит на газ, немного ездишь на газу, начинает выпадать оибка двигателя "бедная смесь", ошибка системы стабилизации (всегда первой выпадает если аккумулятор разряжается), сама лампочка гбо начинает тухнуть и загораться, потом снова перестает работать изза ошибки по напряжению. АКБ контролирую на ходу через бортовой комп, зарядка идет. и при появлении проблем напряжение 14 в. Авто Toyota verso 2009 год, ГБО Альфа S
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
STARый рокер



Зарегистрирован: 08.08.2010
Сообщения: 1285
Откуда: РОССИЯ Северный Кавказ г.Минеральные Воды

СообщениеДобавлено: 21.07.2012 06:28    Заголовок сообщения: Re: неисправность гбо по напряжению Ответить с цитатой

tesak767 писал(а):
Подскажите пожалуйста, ездил счастливо на гбо 4 месяца. Появились проблемы, гбо перестала работать, начала выпадать ошибка по напряжению "напряжение ниже 11.5"... проверял генератор и все что можно замечаний никаких, диагностику тоже делал. На бензине все работает идеально.

Необходимо проверить напряжение, поступающее на блок газового ЭБУ. По результатам измерений делать выводы, где теряется часть напряжения от бортсети. Прозвонить провода, идущие на "массу". Проверять мультиметром. Лучше, если это сделает автоэлектрик. ИМХО.


Последний раз редактировалось: STARый рокер (21.07.2012 06:41), всего редактировалось 1 раз
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Сергей Андреевич



Зарегистрирован: 07.02.2010
Сообщения: 2136
Откуда: г.Орск

СообщениеДобавлено: 21.07.2012 06:28    Заголовок сообщения: Ответить с цитатой

проверяйте места крепления проводов питания и массы идущие на гбо,
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
tesak767



Зарегистрирован: 21.07.2012
Сообщения: 5

СообщениеДобавлено: 21.07.2012 13:01    Заголовок сообщения: Ответить с цитатой

а связь между бедной смесью и стабилизацией какая?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
STARый рокер



Зарегистрирован: 08.08.2010
Сообщения: 1285
Откуда: РОССИЯ Северный Кавказ г.Минеральные Воды

СообщениеДобавлено: 21.07.2012 15:00    Заголовок сообщения: Ответить с цитатой

tesak767 писал(а):
а связь между бедной смесью и стабилизацией какая?

Уважаемый, Вы сначала разберитесь с величиной напряжения на газовом блоке ЭБУ. Бедная смесь - это второй вопрос. Удачи!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Сергей Андреевич



Зарегистрирован: 07.02.2010
Сообщения: 2136
Откуда: г.Орск

СообщениеДобавлено: 21.07.2012 15:03    Заголовок сообщения: Ответить с цитатой

как требовать от лампочки чтобы она ярко горела при недостаточном напряжении Sad
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
STARый рокер



Зарегистрирован: 08.08.2010
Сообщения: 1285
Откуда: РОССИЯ Северный Кавказ г.Минеральные Воды

СообщениеДобавлено: 21.07.2012 15:10    Заголовок сообщения: Ответить с цитатой

Сергей Андреевич писал(а):
как требовать от лампочки чтобы она ярко горела при недостаточном напряжении Sad

Я же не зря рекомендовал автоэлектрика. Желательно с хорошими рекомендациями.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
michelwer



Зарегистрирован: 08.03.2012
Сообщения: 443
Откуда: Москва

СообщениеДобавлено: 21.07.2012 16:20    Заголовок сообщения: Re: неисправность гбо по напряжению Ответить с цитатой

tesak767 писал(а):
Подскажите пожалуйста, ездил счастливо на гбо 4 месяца. Появились проблемы, гбо перестала работать, начала выпадать ошибка по напряжению "напряжение ниже 11.5"... проверял генератор и все что можно замечаний никаких, диагностику тоже делал. На бензине все работает идеально. Поехал к установщикам , они почему то решили что умерли мозги гбо. Поменяли, проблема не изменилась, стало еще хуже. Авто пока не прогретое работает, потом переходит на газ, немного ездишь на газу, начинает выпадать оибка двигателя "бедная смесь", ошибка системы стабилизации (всегда первой выпадает если аккумулятор разряжается), сама лампочка гбо начинает тухнуть и загораться, потом снова перестает работать изза ошибки по напряжению. АКБ контролирую на ходу через бортовой комп, зарядка идет. и при появлении проблем напряжение 14 в. Авто Toyota verso 2009 год, ГБО Альфа S

Для начала соедините минус аккумулятора с корпусом ЭБУ отдельным проводом сечением не менее 2 мм. Провод массы ЭБУ подключите к этой же точке.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
САША Н.



Зарегистрирован: 22.01.2010
Сообщения: 1151
Откуда: г.Мелитополь

СообщениеДобавлено: 21.07.2012 20:45    Заголовок сообщения: Ответить с цитатой

Проверьте внимательно,откуда взято питание по проводу (+после замка зажигания). Как вариант могли запитаться от клеммы температурного датчика.Подобная проблема с точностью наоборот была на ML 6.3 АМG, + и - должны браться только с аккумулятора. А то что у Вас выпадает еще ошибка стабилизации,так это так и должно быть при обедненной смеси.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
tesak767



Зарегистрирован: 21.07.2012
Сообщения: 5

СообщениеДобавлено: 22.07.2012 17:20    Заголовок сообщения: Ответить с цитатой

попробую еще подробнее все описать, вообще все эти дела начались после мойки под высоким давлением, вечер послее неее нормально поездил, а к обеду следующего дня началось, не знаю может залил что то... после этого гбо отказалась работать из за низкого напряжения, иногда включалась но потом отрубалась... приехал к установщикам, минус который идет к гбо зацепили напрямую от АКБ и поменяли мозги (решили что прежние глючат). Лампочка зарядки не горит, генератор снимали проверяли и щетки и диодный мост и зарядку все в порядке.... после установки нового блока и новой прошивки начала загораться бедная смесь (система стабилизации это я уже понял что это следствие неисправности двигателя) и потом ездишь , индикатор что включен газ начинает мигать гаснуть и пикать и в какой то момент вообще не понятно на чем едешь, а потом снова ошибка напряжения... вот как то так. причем всегда проявляется после прогрева двигателя... в первые 10-15 минут езды всегда все четко
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
michelwer



Зарегистрирован: 08.03.2012
Сообщения: 443
Откуда: Москва

СообщениеДобавлено: 23.07.2012 18:01    Заголовок сообщения: Ответить с цитатой

tesak767 писал(а):
попробую еще подробнее все описать, вообще все эти дела начались после мойки под высоким давлением, вечер послее неее нормально поездил, а к обеду следующего дня началось, не знаю может залил что то... после этого гбо отказалась работать из за низкого напряжения, иногда включалась но потом отрубалась... приехал к установщикам, минус который идет к гбо зацепили напрямую от АКБ и поменяли мозги (решили что прежние глючат). Лампочка зарядки не горит, генератор снимали проверяли и щетки и диодный мост и зарядку все в порядке.... после установки нового блока и новой прошивки начала загораться бедная смесь (система стабилизации это я уже понял что это следствие неисправности двигателя) и потом ездишь , индикатор что включен газ начинает мигать гаснуть и пикать и в какой то момент вообще не понятно на чем едешь, а потом снова ошибка напряжения... вот как то так. причем всегда проявляется после прогрева двигателя... в первые 10-15 минут езды всегда все четко

Проводка я понимаю не паяная, на свертках. В одной из сверток при прогреве моторного отсека теряется контакт. Ищите в соединениях подключения ГБО. Это известная болезнь соединения не свертках.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
tesak767



Зарегистрирован: 21.07.2012
Сообщения: 5

СообщениеДобавлено: 24.07.2012 14:07    Заголовок сообщения: Ответить с цитатой

Спасибо огромное думаю в этом и есть причина... только какая связь между перегревом и потерей контакта?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
michelwer



Зарегистрирован: 08.03.2012
Сообщения: 443
Откуда: Москва

СообщениеДобавлено: 24.07.2012 19:29    Заголовок сообщения: Ответить с цитатой

tesak767 писал(а):
Спасибо огромное думаю в этом и есть причина... только какая связь между перегревом и потерей контакта?

Связь самая прямая. Свертка, при первом попадании влаги (воды), окисляется с выделением солей. В это же время начинает увеличиваться проходное сопротивление свертки. То же самое вы видите на клеммах аккумулятора, как только накапливается соль, стартер не крутит, а если завел все работает. У вас при прогреве моторного отсека влага в свертке высыхает и пропадает контакт.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
tesak767



Зарегистрирован: 21.07.2012
Сообщения: 5

СообщениеДобавлено: 24.07.2012 20:00    Заголовок сообщения: Ответить с цитатой

Судя по всему так и есть... спасибо тебе огромное , а то я уже к шаману собирался вообще черти что машина творила
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Форум о газобаллонном оборудовании (ГБО) -> Установка и настройка ГБО Часовой пояс: GMT + 2
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы не можете скачивать файлы



Anti Bot Question MOD - phpBB MOD against Spam Bots
Заблокировано регистраций / сообщений: 4632 / 0